Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: error 302 on apache server

  1. #11
    TopDogger's Avatar
    TopDogger is offline Über Hund
    Join Date
    Jan 2009
    Location
    Hellfire, AZ
    Posts
    3,100
    Thanks
    349
    Thanked 917 Times in 701 Posts
    The fact that I saw a brief message earlier that said the URL was being redirected tells me that the redirection is likely part of a script.

    The message flashed so fast that I almost did not see it.
    "Democracy is two wolves and a lamb voting on what to have for lunch. Liberty is a well-armed lamb contesting the vote." -- Benjamin Franklin


  2. Thanked by:

    SonnyCooL (18 June, 2010)

  3. #12
    SonnyCooL's Avatar
    SonnyCooL is offline HeeHa
    Join Date
    Jan 2010
    Location
    Melb/Malaysia
    Posts
    920
    Thanks
    250
    Thanked 92 Times in 78 Posts
    Quote Originally Posted by TopDogger View Post
    The fact that I saw a brief message earlier that said the URL was being redirected tells me that the redirection is likely part of a script.

    The message flashed so fast that I almost did not see it.

    thanks ... finally solve it, some redirect script install in the server that make code 302 ... finally remove everything
    thanks

  4. #13
    TopDogger's Avatar
    TopDogger is offline Über Hund
    Join Date
    Jan 2009
    Location
    Hellfire, AZ
    Posts
    3,100
    Thanks
    349
    Thanked 917 Times in 701 Posts
    Cool! Glad you found it.
    "Democracy is two wolves and a lamb voting on what to have for lunch. Liberty is a well-armed lamb contesting the vote." -- Benjamin Franklin


  5. Thanked by:

    SonnyCooL (18 June, 2010)

  6. #14
    varun3185 is offline Unknown Net Builder
    Join Date
    May 2012
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Hi All,

    I am facing a similar issue. I have a site hosted from my server end which can be accessed after getting redirected to OpenAM SSO. I am able to open the site but unable to upload pictures on that site while using Firefox browser. Where as its completely fine if i am using IE. the error i am getting is "Server error 302". Kindly anyone help me.

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Internal Server Error
    By eureckou in forum Translation Script Support
    Replies: 1
    Last Post: 14 January, 2011, 06:21 AM
  2. Apache Top
    By Will.Spencer in forum Managing
    Replies: 0
    Last Post: 26 October, 2009, 19:20 PM
  3. Replies: 13
    Last Post: 3 June, 2009, 01:37 AM
  4. Tech-Faq 500 Internal Server Error
    By Mr.Bill in forum Proxy List Support Forum
    Replies: 1
    Last Post: 19 February, 2009, 02:59 AM

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •