Results 1 to 3 of 3

Thread: Issue with CSS Sprites

  1. #1
    Join Date
    Feb 2009
    Location
    New York, USA
    Posts
    1,137

    Issue with CSS Sprites

    I'm implementing CSS Sprites into one of my new templates. All of them are working, except for one. For some reason, it just doesn't want to shift the background.

    If you can please help me out, I will PM you the link to the template (it's not released yet).
    WiredStorm Hosting Solutions
    █ Lightning Fast Shared and Reseller Hosting
    █ cPanel with Softaculous and 24/7 Email (Ticket) Support
    Biodegradable Sunscreen - Unblock Facebook

  2. #2
    yea why not. PM me and I'll try to be as helpful as I can

  3. #3
    Join Date
    Feb 2009
    Location
    New York, USA
    Posts
    1,137
    Fixed. Thanks Aziz!
    WiredStorm Hosting Solutions
    █ Lightning Fast Shared and Reseller Hosting
    █ cPanel with Softaculous and 24/7 Email (Ticket) Support
    Biodegradable Sunscreen - Unblock Facebook

Similar Threads

  1. [Bug] some issue with forum ....
    By SonnyCooL in forum Announcements and Suggestions
    Replies: 8
    Last Post: 14 March, 2011, 23:21 PM
  2. serious issue with glype
    By almecho in forum Web Proxies
    Replies: 19
    Last Post: 26 August, 2009, 23:04 PM
  3. www and non www url issue
    By 1901gt in forum Managing
    Replies: 5
    Last Post: 20 April, 2009, 19:42 PM
  4. Need some help with a CSS issue
    By Mr.Bill in forum Programming
    Replies: 5
    Last Post: 16 December, 2008, 20:39 PM

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •